wombat.ch

your Partner for Network Design and CMS

Message
  • Failed loading XML...
  • Failed loading XML... xmlParseEntityRef: no name EntityRef: expecting ';' error parsing attribute name attributes construct error Couldn't find end of Start Tag o.length line 1 xmlParseEntityRef: no name xmlParseEntityRef: no name xmlParseEntityRef: no name EntityRef: expecting ';' xmlParseEntityRef: no name xmlParseEntityRef: no name xmlParseEntityRef: no name EntityRef: expecting ';' xmlParseEntityRef: no name xmlParseEntityRef: no name xmlParseEntityRef: no name EntityRef: expecting ';' xmlParseEntityRef: no name EntityRef: expecting ';' xmlParseEntityRef: no name xmlParseEntityRef: no name Opening and ending tag mismatch: link line 1 and head Entity 'hellip' not defined Entity 'hellip' not defined Entity 'hellip' not defined Entity 'hellip' not defined Entity 'hellip' not defined Entity 'hellip' not defined Entity 'hellip' not defined Entity 'hellip' not defined Entity 'hellip' not defined Entity 'hellip' not defined Entity 'hellip' not defined Entity 'raquo' not defined Entity 'nbsp' not defined Entity 'nbsp' not defined Entity 'nbsp' not defined Entity 'nbsp' not defined Entity 'nbsp' not defined Opening and ending tag mismatch: link line 1 and html Premature end of data in tag meta line 1
  • Failed loading XML... Opening and ending tag mismatch: link line 1 and head Opening and ending tag mismatch: img line 1 and a Opening and ending tag mismatch: a line 1 and div Opening and ending tag mismatch: input line 1 and p Opening and ending tag mismatch: input line 1 and form Opening and ending tag mismatch: input line 1 and div Opening and ending tag mismatch: p line 1 and div Opening and ending tag mismatch: form line 1 and div Opening and ending tag mismatch: hr line 1 and div Entity 'nbsp' not defined Entity 'agrave' not defined Entity 'nbsp' not defined Entity 'ntilde' not defined Entity 'ccedil' not defined Entity 'nbsp' not defined Entity 'nbsp' not defined Entity 'nbsp' not defined Entity 'aring' not defined Entity 'ecirc' not defined Entity 'acirc' not defined Entity 'nbsp' not defined Entity 'uuml' not defined Entity 'ccedil' not defined Entity 'nbsp' not defined Entity 'emsp' not defined Entity 'copy' not defined Opening and ending tag mismatch: br line 1 and p Opening and ending tag mismatch: br line 1 and div Opening and ending tag mismatch: p line 1 and div Opening and ending tag mismatch: div line 1 and body Opening and ending tag mismatch: hr line 1 and html Premature end of data in tag hr line 1
KoZo_GS3_433MHz information

my Setup: TTGO LoRa32 V2.1_1.6 >> Uputronics | 435MHz Cubesat Filtered Preamp >> handmade Dipole Antenna (without measurement)


26.06.2021  1/4 Wave Ground Plane Antenna and Calculater  measured with NanoVNA V2 
26.06.2021     
549 Confirmed packets
04.06.2021  changed to TTGO LoRa32 V2.1_1.6 version 433MHz  smaller, no GPS,    
04.06.2021     342 Confirmed packets
12.05.2021 add Uputronics | 435MHz Cubesat Filtered Preamp    
12.05.2021  befor the Preamp    26 Confirmed packets
07.05.2021 got my LILYGO TTGO T-Beam V1.1 ESP32 LoRa (433MHz) no Problem any more with ip lost
changed Antenna build a "Dipole Antenna 433MHz"

in Centimer total lenght splitt bei 2 to geht both 1/2 
MHz = your Frequenz needed

143/MHz x 100

 worked and got some result over 1400km
got it Heltec WiFi LoRa 32 V2 (433MHz)  and setup! with the poor Antenna no way z Antenna schlecht
had to order material with 433MHz 
seen the Video 

Space

RSS Feed


Warning: Invalid argument supplied for foreach() in /var/www/clients/client2/web2/web/j/modules/mod_jw_srfr/helper.php on line 39

neusten Links


Warning: count(): Parameter must be an array or an object that implements Countable in /var/www/clients/client2/web2/web/j/modules/mod_quicklistweblinks/helper.php on line 78
many More Links »

part of ...

Linux Counter

Disqus

 

Learning Network

Seti@home & Boinc

myBonic

statistik

 


Who is Online

We have 1188 guests and no members online

We have 1188 guests, no bots and no members online